Author Topic: BadClient Check 1.0 LUA 5.1x [Strict] [API 2] and airdc++ beta client!  (Read 1848 times)

0 Members and 1 Guest are viewing this topic.

Offline Hamachi

  • Forum Ace
  • *****
  • Posts: 88
  • Karma: +0/-7
heej i can not get ["AirDC++"] = {"2.05","2.06","2.07 Beta 1","2.07 Beta 2","2.07 Beta 3","2.07 Beta 4"}, to work ! the beta not work hmm

PtokaX forum