Author Topic: Users Cannot Get Back In  (Read 8517 times)

0 Members and 1 Guest are viewing this topic.

Offline meltnmold

  • Junior Member
  • **
  • Posts: 17
  • Karma: +0/-0
(No subject)
« Reply #25 on: 22 October, 2003, 06:56:45 »
But alas, it's not the total answer.. It did help but when people leave the room after it's been up an hour or so, they cant' get back.. and that includes me..

and that was TD4 and I entered every setting from scratch... and I have it as clean as you can... no scripts, nothing is checked for exept registered users... no slot checks, no hub checks, nothing.....

and yes, taking the addresses out did help but not completely...

and 2 hrs ago I got tired of trying and loaded up beta 14 and that seemed to get a few more back in but now if they leave the room, for whatever reason, they cant' get back in unless I reboot...

and I've seen no bugs that affected me yet (but then I'm really tired and my eyes wont' stay open good)...

PtokaX forum

(No subject)
« Reply #25 on: 22 October, 2003, 06:56:45 »

Offline MrZ

  • Lord
  • ***
  • Posts: 391
  • Karma: +4/-0
(No subject)
« Reply #26 on: 22 October, 2003, 19:26:58 »
I feel sorry for ya.. and angry that i cant help :(

I just dont get it..ive instaled many hubs and not even seen this.....



ZzzYa
Always remember that you are unique... just like everyone else :-D

Offline meltnmold

  • Junior Member
  • **
  • Posts: 17
  • Karma: +0/-0
(No subject)
« Reply #27 on: 22 October, 2003, 23:22:27 »
YAHOOOOOOOOOOO

I found it.........  been up 6 and half hours now with not a single problem (and that's beta 14 too)....

It was the last Windows security update that I did..... about 2 or 3 weeks ago... MS f**ked up (like normal)...

Now I can get back to trying out all the bells and whistles in the new beta ....

Thanks for all the suggestions and I tried them all but it finally came down to the fact that it had to be something else and I started backtracking them one by one...

meltnmold

Offline meltnmold

  • Junior Member
  • **
  • Posts: 17
  • Karma: +0/-0
(No subject)
« Reply #28 on: 23 October, 2003, 05:59:53 »
Looks like I spoke too soon.. made it 8 hrs before someone couldn't get back in.. rebooted (dropping another update in the process) and it lasted about 4 hrs till it happened again....

Offline MrZ

  • Lord
  • ***
  • Posts: 391
  • Karma: +4/-0
(No subject)
« Reply #29 on: 23 October, 2003, 06:14:22 »
Hia:))

I know about that MS pathces causing problems...seems they are in a bit hurry now :(

Z ya
Always remember that you are unique... just like everyone else :-D

PtokaX forum

(No subject)
« Reply #29 on: 23 October, 2003, 06:14:22 »