PtokaX forum

Lua 5.3/5.2/5.1 Scripts (for PtokaX 0.4.0.0 and newer) => Conversion Requests => Topic started by: DeAn on 13 July, 2009, 09:29:36

Title: MuteWarn 1.0c LUA 5.1 [Strict]
Post by: DeAn on 13 July, 2009, 09:29:36
I would like to have this script to be converted in API 2

http://forum.ptokax.org/index.php?topic=7014.msg67450#msg67450
Title: Re: MuteWarn 1.0c LUA 5.1 [Strict]
Post by: TZB on 13 July, 2009, 12:20:12
Lot of brains i must say.
Changed your ID as you were not replied?
Quote
vaibhav_khale@yahoo.co.in
milindkhale@rediffmail.com
They are similar ain't they  :P