Author Topic: Need Help Whit FunScript  (Read 1831 times)

0 Members and 1 Guest are viewing this topic.

Offline eyeless

  • Newbie
  • *
  • Posts: 4
  • Karma: +0/-0
Need Help Whit FunScript
« on: 18 December, 2007, 15:43:38 »
Hi!

Im using Ptokax 0.3.6.0 and i cant get FunScript 9v work,i have downloaded and unpacked in ptokax/scripts folder and ptokax soft says that it is on but it?s not working on my hub and there is no those rightclik things.. can anyone tell me what is the problem? =/ hope that you understand what i meand :D

-New Whit PtokaX-
« Last Edit: 18 December, 2007, 16:00:50 by eyeless »

PtokaX forum

Need Help Whit FunScript
« on: 18 December, 2007, 15:43:38 »

Offline Madman

  • Scripter
  • Emperor
  • ******
  • Posts: 1 316
  • Karma: +75/-1
Re: Need Help Whit FunScript
« Reply #1 on: 19 December, 2007, 11:22:03 »
Yes, Get V8.
V9 only works with the betas 0.3.6.0f and up.
We suffer in silence, we lurk in the shadows, we kill in the night
Site currently down, ETA of returning online is 2099 ;p

Offline eyeless

  • Newbie
  • *
  • Posts: 4
  • Karma: +0/-0
Re: Need Help Whit FunScript
« Reply #2 on: 19 December, 2007, 15:15:28 »
Yes, Get V8.
V9 only works with the betas 0.3.6.0f and up.

Jeah! it works =) thanks! =)

PtokaX forum

Re: Need Help Whit FunScript
« Reply #2 on: 19 December, 2007, 15:15:28 »