Author Topic: Required a script for lua 5.1 Ptokax !!!!  (Read 1332 times)

0 Members and 1 Guest are viewing this topic.

Offline nagatonatsu

  • Newbie
  • *
  • Posts: 1
  • Karma: +0/-0
Required a script for lua 5.1 Ptokax !!!!
« on: 11 November, 2014, 14:18:31 »
Dear Buddies,
  I am a newbie here . i wanted a script with helps the user register them self to the hub as well to get the info of the HUB & USERINFO displayed into there respective dc++ client . :(

PtokaX forum

Required a script for lua 5.1 Ptokax !!!!
« on: 11 November, 2014, 14:18:31 »

Offline the-master

  • Triple Ace
  • **
  • Posts: 218
  • Karma: +10/-15
Re: Required a script for lua 5.1 Ptokax !!!!
« Reply #1 on: 12 November, 2014, 14:14:23 »
Try Levi or other allin1scripts
keep on sharing :)
dchub://kickincountryhub.no-ip.org

PtokaX forum

Re: Required a script for lua 5.1 Ptokax !!!!
« Reply #1 on: 12 November, 2014, 14:14:23 »